Endy:F2620/Data Processing/Code

From OpenWetWare
Jump to: navigation, search

To compile/run this you need new versions of following libraries:

glibc -- standard C library, all c compilers come with it installed

MPFR

GMP

GSL

BLAS