MediaWiki:Gadget-modernskin-thunks

From OpenWetWare
Jump to: navigation, search

Compatibility function to run scripts only tested on Monobook on the new Modern skin. Required for using Twinkle or Friendly (along with many other scripts) with the Modern skin.