<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:v="urn:schemas-microsoft-com:vml" xml:lang="en" lang="en" dir="ltr">
	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="generator" content="MediaWiki 1.13.2" />
		<meta name="robots" content="noindex,nofollow" />
		<meta name="keywords" content="X:Publications" />
		<link rel="stylesheet" href="/skins/common/diff.css?164" type="text/css" />
		<link rel="shortcut icon" href="/favicon.ico" />
		<link rel="apple-touch-icon" href="/OWWIPhone.png" />
		<link rel="search" type="application/opensearchdescription+xml" href="/opensearch_desc.php" title="OpenWetWare (en)" />
		<link title="Creative Commons" type="application/rdf+xml" href="/index.php?title=X:Publications&amp;action=creativecommons" rel="meta" />
		<link title="Dublin Core" type="application/rdf+xml" href="/index.php?title=X:Publications&amp;action=dublincore" rel="alternate meta" />
		<link rel="copyright" href="/wiki/Copyright" />
		<link rel="alternate" type="application/rss+xml" title="OpenWetWare RSS Feed" href="http://openwetware.org/index.php?title=Special:RecentChanges&amp;feed=rss" />
		<link rel="alternate" type="application/atom+xml" title="OpenWetWare Atom Feed" href="http://openwetware.org/index.php?title=Special:RecentChanges&amp;feed=atom" />
		<title>X:Publications - OpenWetWare</title>
		<style type="text/css" media="screen, projection">/*<![CDATA[*/
			@import "/skins/common/shared.css?164";
			@import "/skins/monobook/main.css?164";
		/*]]>*/</style>
		<link rel="stylesheet" type="text/css" media="print" href="/skins/common/commonPrint.css?164" />
		<!--[if lt IE 5.5000]><style type="text/css">@import "/skins/monobook/IE50Fixes.css?164";</style><![endif]-->
		<!--[if IE 5.5000]><style type="text/css">@import "/skins/monobook/IE55Fixes.css?164";</style><![endif]-->
		<!--[if IE 6]><style type="text/css">@import "/skins/monobook/IE60Fixes.css?164";</style><![endif]-->
		<!--[if IE 7]><style type="text/css">@import "/skins/monobook/IE70Fixes.css?164";</style><![endif]-->
		<!--[if lt IE 7]><script type="text/javascript" src="/skins/common/IEFixes.js?164"></script>
		<meta http-equiv="imagetoolbar" content="no" /><![endif]-->
		
		<script type= "text/javascript">/*<![CDATA[*/
var skin = "monobook";
var stylepath = "/skins";
var wgArticlePath = "/wiki/$1";
var wgScriptPath = "";
var wgScript = "/index.php";
var wgVariantArticlePath = false;
var wgActionPaths = [];
var wgServer = "http://openwetware.org";
var wgCanonicalNamespace = "";
var wgCanonicalSpecialPageName = false;
var wgNamespaceNumber = 0;
var wgPageName = "X:Publications";
var wgTitle = "X:Publications";
var wgAction = "view";
var wgArticleId = "100744";
var wgIsArticle = true;
var wgUserName = null;
var wgUserGroups = null;
var wgUserLanguage = "en";
var wgContentLanguage = "en";
var wgBreakFrames = false;
var wgCurRevisionId = "968408";
var wgVersion = "1.13.2";
var wgEnableAPI = true;
var wgEnableWriteAPI = false;
var wgMWSuggestTemplate = "http://openwetware.org/api.php?action=opensearch\x26search={searchTerms}\x26namespace={namespaces}";
var wgDBname = "owwdb";
var wgSearchNamespaces = [0, 1, 2, 3, 4, 5, 6, 7, 8, 9, 10, 11, 12, 13, 14, 15, 100, 101, 110, 111];
var wgMWSuggestMessages = ["with suggestions", "no suggestions"];
var wgRestrictionEdit = [];
var wgRestrictionMove = [];
/*]]>*/</script>
                
		<script type="text/javascript" src="/skins/common/wikibits.js?164"><!-- wikibits js --></script>
		<!-- Head Scripts -->
		<script type="text/javascript" src="/skins/common/diff.js?164"></script>		<script type="text/javascript" src="/skins/common/ajax.js?164"></script>
		<script type="text/javascript" src="/ext/AjaxShowEditors/AjaxShowEditors.js"></script>
		<script type="text/javascript" src="/skins/common/mwsuggest.js?164"></script>
		<script type="text/javascript" src="/index.php?title=-&amp;action=raw&amp;gen=js&amp;useskin=monobook"><!-- site js --></script>
		<style type="text/css">/*<![CDATA[*/
@import "/index.php?title=MediaWiki:Common.css&usemsgcache=yes&action=raw&ctype=text/css&smaxage=18000";
@import "/index.php?title=MediaWiki:Monobook.css&usemsgcache=yes&action=raw&ctype=text/css&smaxage=18000";
@import "/index.php?title=-&action=raw&gen=css&maxage=18000&useskin=monobook";
/*]]>*/</style>
	</head>
<body class="mediawiki ns-0 ltr page-X_Publications">
	<div id="globalWrapper">
		<div id="column-content">
	<div id="content">
		<a name="top" id="top"></a>
				<h1 class="firstHeading">X:Publications</h1>
		<div id="bodyContent">
			<h3 id="siteSub">From OpenWetWare</h3>
			<div id="contentSub">(Difference between revisions)</div>
									<div id="jump-to-nav">Jump to: <a href="#column-one">navigation</a>, <a href="#searchInput">search</a></div>			<!-- start content -->
			
			<table class='diff'>
			<col class='diff-marker' />
			<col class='diff-content' />
			<col class='diff-marker' />
			<col class='diff-content' />
			<tr valign='top'>
				<td colspan='2' class='diff-otitle'><div id="mw-diff-otitle1"><strong><a href='/index.php?title=X:Publications&amp;oldid=968400'>Revision as of 07:41, 8 January 2017</a> (<a href='/index.php?title=X:Publications&amp;action=edit&amp;oldid=968400'>view source</a>)</strong></div><div id="mw-diff-otitle2"><a href="/wiki/User:ChanEngr" title="User:ChanEngr">ChanEngr</a>  (<a href="/index.php?title=User_talk:ChanEngr&amp;action=edit&amp;redlink=1" class="new" title="User talk:ChanEngr (not yet written)">Talk</a> | <a href="/wiki/Special:Contributions/ChanEngr" title="Special:Contributions/ChanEngr">contribs</a>)</div><div id="mw-diff-otitle3"></div><div id="mw-diff-otitle4"><a href="/index.php?title=X:Publications&amp;diff=prev&amp;oldid=968400" title="X:Publications" id="differences-prevlink">← Previous diff</a></div></td>
				<td colspan='2' class='diff-ntitle'><div id="mw-diff-ntitle1"><strong><a href='/index.php?title=X:Publications&amp;oldid=968408'>Current revision</a> (22:43, 8 January 2017) (<a href='/index.php?title=X:Publications&amp;action=edit'>view source</a>)</strong></div><div id="mw-diff-ntitle2"><a href="/wiki/User:ChanEngr" title="User:ChanEngr">ChanEngr</a>  (<a href="/index.php?title=User_talk:ChanEngr&amp;action=edit&amp;redlink=1" class="new" title="User talk:ChanEngr (not yet written)">Talk</a> | <a href="/wiki/Special:Contributions/ChanEngr" title="Special:Contributions/ChanEngr">contribs</a>) </div><div id="mw-diff-ntitle3"></div><div id="mw-diff-ntitle4">&nbsp;</div></td>
			</tr>
		<tr><td colspan="2" class="diff-lineno">Line 15:</td>
<td colspan="2" class="diff-lineno">Line 15:</td></tr>
<tr><td class='diff-marker'> </td><td class='diff-context'></td><td class='diff-marker'> </td><td class='diff-context'></td></tr>
<tr><td class='diff-marker'> </td><td class='diff-context'><div>http://www.tandfonline.com/doi/abs/10.1080/19336950.2016.1207023?journalCode=kchl20</div></td><td class='diff-marker'> </td><td class='diff-context'><div>http://www.tandfonline.com/doi/abs/10.1080/19336950.2016.1207023?journalCode=kchl20</div></td></tr>
<tr><td colspan="2">&nbsp;</td><td class='diff-marker'>+</td><td class='diff-addedline'><div><ins class="diffchange"></ins></div></td></tr>
<tr><td class='diff-marker'> </td><td class='diff-context'></td><td class='diff-marker'> </td><td class='diff-context'></td></tr>
<tr><td class='diff-marker'> </td><td class='diff-context'></td><td class='diff-marker'> </td><td class='diff-context'></td></tr>
<tr><td colspan="2" class="diff-lineno">Line 20:</td>
<td colspan="2" class="diff-lineno">Line 21:</td></tr>
<tr><td class='diff-marker'> </td><td class='diff-context'></td><td class='diff-marker'> </td><td class='diff-context'></td></tr>
<tr><td class='diff-marker'> </td><td class='diff-context'><div>http://openwetware.org/images/7/72/Hu_MF_2016.pdf</div></td><td class='diff-marker'> </td><td class='diff-context'><div>http://openwetware.org/images/7/72/Hu_MF_2016.pdf</div></td></tr>
<tr><td colspan="2">&nbsp;</td><td class='diff-marker'>+</td><td class='diff-addedline'><div><ins class="diffchange"></ins></div></td></tr>
<tr><td class='diff-marker'> </td><td class='diff-context'></td><td class='diff-marker'> </td><td class='diff-context'></td></tr>
<tr><td class='diff-marker'> </td><td class='diff-context'><div>Ge L and Liu XD (2016), '''Electrical resonance with voltage-gated ion Channels: Perspectives from biophysical mechanisms and neural electrophysiology''', '''''Acta Pharmacologica Sinica''''' &nbsp;</div></td><td class='diff-marker'> </td><td class='diff-context'><div>Ge L and Liu XD (2016), '''Electrical resonance with voltage-gated ion Channels: Perspectives from biophysical mechanisms and neural electrophysiology''', '''''Acta Pharmacologica Sinica''''' &nbsp;</div></td></tr>
<tr><td colspan="2" class="diff-lineno">Line 25:</td>
<td colspan="2" class="diff-lineno">Line 27:</td></tr>
<tr><td class='diff-marker'> </td><td class='diff-context'></td><td class='diff-marker'> </td><td class='diff-context'></td></tr>
<tr><td class='diff-marker'> </td><td class='diff-context'><div>http://www.chinaphar.com/1671-4083/37/67.htm</div></td><td class='diff-marker'> </td><td class='diff-context'><div>http://www.chinaphar.com/1671-4083/37/67.htm</div></td></tr>
<tr><td colspan="2">&nbsp;</td><td class='diff-marker'>+</td><td class='diff-addedline'><div><ins class="diffchange"></ins></div></td></tr>
<tr><td class='diff-marker'> </td><td class='diff-context'></td><td class='diff-marker'> </td><td class='diff-context'></td></tr>
<tr><td class='diff-marker'> </td><td class='diff-context'><div>Hu M#, Liu Y#, Wu J# and Liu XD (2015), '''Influx-operated Ca2+ entry via PKD2-L1/PKD1-L3 channels facilitates sensory responses to polymodal transient stimuli''',</div></td><td class='diff-marker'> </td><td class='diff-context'><div>Hu M#, Liu Y#, Wu J# and Liu XD (2015), '''Influx-operated Ca2+ entry via PKD2-L1/PKD1-L3 channels facilitates sensory responses to polymodal transient stimuli''',</div></td></tr>
<tr><td colspan="2" class="diff-lineno">Line 35:</td>
<td colspan="2" class="diff-lineno">Line 38:</td></tr>
<tr><td class='diff-marker'> </td><td class='diff-context'><div>&nbsp; &nbsp;</div></td><td class='diff-marker'> </td><td class='diff-context'><div>&nbsp; &nbsp;</div></td></tr>
<tr><td class='diff-marker'> </td><td class='diff-context'><div>'''''European Biophysical Journal''''' 2015 Sep; 44(6): 483-92 pmid: 26066678.</div></td><td class='diff-marker'> </td><td class='diff-context'><div>'''''European Biophysical Journal''''' 2015 Sep; 44(6): 483-92 pmid: 26066678.</div></td></tr>
<tr><td colspan="2">&nbsp;</td><td class='diff-marker'>+</td><td class='diff-addedline'><div><ins class="diffchange"></ins></div></td></tr>
<tr><td class='diff-marker'> </td><td class='diff-context'></td><td class='diff-marker'> </td><td class='diff-context'></td></tr>
<tr><td class='diff-marker'> </td><td class='diff-context'><div>Chen P, Wu J, Zhao J, Wang P and Luo J, Yang W and Liu XD &nbsp;</div></td><td class='diff-marker'> </td><td class='diff-context'><div>Chen P, Wu J, Zhao J, Wang P and Luo J, Yang W and Liu XD &nbsp;</div></td></tr>
<tr><td class='diff-marker'> </td><td class='diff-context'></td><td class='diff-marker'> </td><td class='diff-context'></td></tr>
<tr><td class='diff-marker'> </td><td class='diff-context'><div>http://link.springer.com/article/10.1007%2Fs00249-015-1040-y</div></td><td class='diff-marker'> </td><td class='diff-context'><div>http://link.springer.com/article/10.1007%2Fs00249-015-1040-y</div></td></tr>
<tr><td colspan="2">&nbsp;</td><td class='diff-marker'>+</td><td class='diff-addedline'><div><ins class="diffchange"></ins></div></td></tr>
<tr><td class='diff-marker'> </td><td class='diff-context'></td><td class='diff-marker'> </td><td class='diff-context'></td></tr>
<tr><td class='diff-marker'> </td><td class='diff-context'><div>'''Tomographic imaging of ratiometric fluorescence resonance energy transfer in scattering media'''</div></td><td class='diff-marker'> </td><td class='diff-context'><div>'''Tomographic imaging of ratiometric fluorescence resonance energy transfer in scattering media'''</div></td></tr>
<!-- diff generator: internal 2017-01-09 03:44:16 -->
<!-- diff cache key owwdb:diff:version:1.11a:oldid:968400:newid:968408 -->
</table><hr /><h2>Current revision</h2>
<p><a href="http://openwetware.org/wiki/X-Lab" class="external text" title="http://openwetware.org/wiki/X-Lab" rel="nofollow">return to X-Laboratory</a>
</p><p><b>Starting from 2010 August</b>:

</p>
<a name="Journal_Articles"></a><h2> <span class="mw-headline">Journal Articles</span></h2>
<p>Liu N#, Yang YX#, Ge L#, Liu M, Colecraft HM and Liu XD (2017), <b>Cooperative and acute inhibition by multiple C-terminal motifs of L-type Ca2+ channels</b>,
<i><b>eLife</b></i>, DOI: 10.7554/eLife.21989. PMID: 28059704
</p><p><a href="http://elifesciences.org/content/6/e21989" class="external free" title="http://elifesciences.org/content/6/e21989" rel="nofollow">http://elifesciences.org/content/6/e21989</a> 
</p><p><br />
Liu N, Liu YX, Yang YX and Liu XD (2016), <b>Linker flexibility of IVS3-S4 loops modulates voltage-dependent activation of L-type Ca2+ channels</b>,
<i><b>Channels</b></i>, DOI: 10.1080/19336950.2016.1207023. PMID: 27362349 
</p><p><a href="http://www.tandfonline.com/doi/abs/10.1080/19336950.2016.1207023?journalCode=kchl20" class="external free" title="http://www.tandfonline.com/doi/abs/10.1080/19336950.2016.1207023?journalCode=kchl20" rel="nofollow">http://www.tandfonline.com/doi/abs/10.1080/19336950.2016.1207023?journalCode=kchl20</a>
</p><p><br />
</p><p>Hu MF, Wang YQ, Ge L, Feng L, Li B, Yang S and Liu XD (2016) <b>Transmembrane delivery of key biomolecules into cell by remote control of mechanical force</b> (In Chinese) <i><b>Beijing Biomedical Engineering</b></i>, DOI: 10.3969/j.issn.1002-3208.2016.0302
</p><p><a href="http://openwetware.org/images/7/72/Hu_MF_2016.pdf" class="external free" title="http://openwetware.org/images/7/72/Hu_MF_2016.pdf" rel="nofollow">http://openwetware.org/images/7/72/Hu_MF_2016.pdf</a>
</p><p><br />
Ge L and Liu XD (2016), <b>Electrical resonance with voltage-gated ion Channels: Perspectives from biophysical mechanisms and neural electrophysiology</b>, <i><b>Acta Pharmacologica Sinica</b></i> 
37: 67−74; doi: 10.1038/aps.2015.140
</p><p><a href="http://www.chinaphar.com/1671-4083/37/67.htm" class="external free" title="http://www.chinaphar.com/1671-4083/37/67.htm" rel="nofollow">http://www.chinaphar.com/1671-4083/37/67.htm</a>
</p><p><br />
Hu M#, Liu Y#, Wu J# and Liu XD (2015), <b>Influx-operated Ca2+ entry via PKD2-L1/PKD1-L3 channels facilitates sensory responses to polymodal transient stimuli</b>,
<i><b>Cell Reports</b></i> 13(4): 798-811, DOI: 10.1016/j.celrep.2015.09.041. PMID: 26489466
</p><p><a href="http://www.cell.com/cell-reports/abstract/S2211-1247(15)01066-9" class="external free" title="http://www.cell.com/cell-reports/abstract/S2211-1247(15)01066-9" rel="nofollow">http://www.cell.com/cell-reports/abstract/S2211-1247(15)01066-9</a>
</p><p><br />
<b>PKD2L1/PKD1L3 Channel complex with an alkali-activated mechanism and calcium-dependent Inactivation</b>
</p><p><i><b>European Biophysical Journal</b></i> 2015 Sep; 44(6): 483-92 pmid: 26066678.
</p><p><br />
Chen P, Wu J, Zhao J, Wang P and Luo J, Yang W and Liu XD 
</p><p><a href="http://link.springer.com/article/10.1007%2Fs00249-015-1040-y" class="external free" title="http://link.springer.com/article/10.1007%2Fs00249-015-1040-y" rel="nofollow">http://link.springer.com/article/10.1007%2Fs00249-015-1040-y</a>
</p><p><br />
<b>Tomographic imaging of ratiometric fluorescence resonance energy transfer in scattering media</b>
</p><p><i><b>Applied Optics</b></i>, Vol. 51 Issue 21, pp.5044-5050 (2012)
</p><p>Zhang, Yi; Cao, Xu; <b>Xu, Yanyan; Liu, Qing;</b> Zhang, Yue; Luo, Jianwen; <b>Liu, Xiaodong</b>; Bai, Jing 
</p><p><a href="http://www.opticsinfobase.org/ao/abstract.cfm?URI=ao-51-21-5044" class="external free" title="http://www.opticsinfobase.org/ao/abstract.cfm?URI=ao-51-21-5044" rel="nofollow">http://www.opticsinfobase.org/ao/abstract.cfm?URI=ao-51-21-5044</a>
</p><p><br />
</p>
<a name="Conference_Abstracts"></a><h2> <span class="mw-headline">Conference Abstracts</span></h2>
<p><b>RATIONAL DESIGN OF PEPTIDE MODULATORS BI-DIRECTIONALLY TUNING CAV1.3 CHANNELS</b>
</p><p>Author Block: Min Liu, Nan Liu, Yaxiong Yang, Bo Yang and Xiaodong Liu. 
</p><p>Biomedical Engineering, Tsinghua University, Beijing, China. 
</p><p>Biophysics Society Annual Meeting, <i><b>February 2014</b></i>, San Francisco, CA, USA
</p><p><br />
<b>CALCIUM-DEPENDENT REGULATIONS OF TRPP3 CHANNELS</b>
</p><p>Author Block: Mingfeng Hu, Jinzhi Wu and Xiaodong Liu.
</p><p>Tsinghua University, Beijing, China.
</p><p>Biophysics Society Annual Meeting, <i><b>February 2014</b></i>, San Francisco, CA, USA
</p><p><br />
<b>Bio-inspired Peptide Modulators of Calcium Dependent Inactivation Revealed the Role of CaV1.3 Channels in Neuronal Development</b>
</p><p>Author Block: Min Liu and Xiaodong Liu.
</p><p>Tsinghua University, Beijing, China.
</p><p>37th Congress of IUPS,  <i><b>July 2013</b></i>, Birmingham, UK
</p><p><br />
<b>CALCIUM-DEPENDENT REGULATIONS OF TRPP3 CHANNELS</b>
</p><p>Author Block: Jinzhi Wu, Mingfeng Hu, and Xiaodong Liu.
</p><p>Tsinghua University, Beijing, China.
</p><p>Biophysics Society Annual Meeting, <i><b>February 2013</b></i>, Philadelphia, PA, USA
</p><p><br />
<b>MECHANISTIC DETERMINANTS OF MRESONANCE</b>
</p><p>Author Block: Peng Jiang and Xiaodong Liu.
</p><p>Tsinghua University, Beijing, China.
</p><p>Biophysics Society Annual Meeting, <i><b>February 2013</b></i>, Philadelphia, PA, USA
</p><p><br />
<b>Electrophysiological Constraints of M-resonance</b>
</p><p>Author Block: Peng Jiang and Xiaodong Liu.
</p><p>Tsinghua University, Beijing, China.
</p><p>17th International Biophysics Congress (IBC) (IUPAB) , <i><b>November 2011</b></i>, Beijing, China
</p><p><br />
<b>CHARACTERIZATION OF QUANTITATIVE FRET SENSORS FOR FLUORESCENCE MOLECULAR TOMOGRAPHY</b>
</p><p>Author Block: Qing Liu, Xin Xie, Yi Zhang, Yanyan Xu, Yue Zhang, Xin Liu, Jing Bai, Xiaodong Liu.
</p><p>Tsinghua University, Beijing, China.
</p><p>Biophysics Society Annual Meeting, <i><b>March 2011</b></i>, Baltimore, MD, USA
</p><div class="printfooter">
Retrieved from "<a href="http://openwetware.org/wiki/X:Publications">http://openwetware.org/wiki/X:Publications</a>"</div>
						<!-- end content -->
			<div class="visualClear"></div>
		</div>
	</div>
		</div>
		
		
		<div id="column-one">
			<div id="p-cactions" class="portlet">
				<h5>Views</h5>
				<div class="pBody">
					<ul>
									 <li id="ca-nstab-main" class="selected"><a href="/wiki/X:Publications" title="View the content page [c]" accesskey="c">Page</a></li>
									 <li id="ca-talk" class="new"><a href="/index.php?title=Talk:X:Publications&amp;action=edit" title="Discussion about the content page [t]" accesskey="t">Talk</a></li>
									 <li id="ca-viewsource"><a href="/index.php?title=X:Publications&amp;action=edit" title="This page is protected.&#10;You can view its source. [e]" accesskey="e">View source</a></li>
									 <li id="ca-history"><a href="/index.php?title=X:Publications&amp;action=history" title="Past versions of this page. [h]" accesskey="h">History</a></li>
								</ul>
				</div>
			</div>
			<div class="portlet" id="p-personal">
				<h5>Personal tools</h5>
				<div class="pBody">
					<ul>
								<li id="pt-login"><a href="/index.php?title=Special:UserLogin&amp;returnto=X:Publications" title="You are encouraged to log in, it is not mandatory however. [o]" accesskey="o">Log in</a></li>
							</ul>
				</div>
			</div>
			
			<div id="sidebar-main">
				<div class="portlet" id="p-logo">
					<a style="background-image: url(/OWWEmblem2.png);" href="/wiki/Main_Page" title="Visit the Main Page [z]" accesskey="z"></a>
				</div>
				<script type="text/javascript"> if (window.isMSIE55) fixalpha(); </script>
								<div class='portlet' id='p-navigation'>
					<h5>Navigation</h5>
					<div class='pBody'>
						<ul>							<li id="n-mainpage"><a href="/wiki/Main_Page" title="Visit the Main Page [z]" accesskey="z">Main Page</a></li>
										<li id="n-recentchanges"><a href="/wiki/Special:RecentChanges" title="The list of recent changes in the wiki. [r]" accesskey="r">Recent changes</a></li>
										<li id="n-help"><a href="/wiki/Help:Contents" title="The place to find out.">Help</a></li>
										<li id="n-contactoww"><a href="/wiki/Special:Contact">Contact OWW</a></li>
										<li id="n-ocnotebook"><a href="/wiki/Help:Notebook/One_Click_Setup">Add a Lab Notebook</a></li>
									</ul>
					</div>
				</div>
								<div class='portlet' id='p-research'>
					<h5>research</h5>
					<div class='pBody'>
						<ul>							<li id="n-Materials"><a href="/wiki/Materials">Materials</a></li>
										<li id="n-Protocols"><a href="/wiki/Protocols">Protocols</a></li>
										<li id="n-Resources"><a href="/wiki/Resources">Resources</a></li>
									</ul>
					</div>
				</div>
								
				<div id="p-search" class="portlet testing">
					<h5><label for="searchInput">Search</label></h5>
					<div id="searchBody" class="pBody">
						<form action="/wiki/Special:Search" id="searchform"><div>
							<input id="searchInput" name="search" type="text" title="Search OpenWetWare [f]" accesskey="f" value="" />
														<input type='submit' name="googlefulltext" class="searchButton" id="mw-googleSearchButton" value="Search" title="Google search of OpenWetWare for this text" />
										<input type='submit' name="go" class="searchButton" id="searchGoButton" value="Go" title="Go to a page with this exact name if exists" />&nbsp;
							<a href="/wiki/Help:Search"><img title="Click here for help on OWW Search features" src="/images/7/70/Random.png" alt="Help" /></a>
						</div></form>
					</div>
				</div>
								<div class="portlet" id="p-tb">
					<h5>Toolbox</h5>
					<div class="pBody">
						<ul>
										<li id="t-whatlinkshere"><a href="/wiki/Special:WhatLinksHere/X:Publications" title="List of all wiki pages that link here [j]" accesskey="j">What links here</a></li>
										<li id="t-recentchangeslinked"><a href="/wiki/Special:RecentChangesLinked/X:Publications" title="Recent changes in pages linked from this page [k]" accesskey="k">Related changes</a></li>
			<li id="t-upload"><a href="/wiki/Special:Upload" title="Upload files [u]" accesskey="u">Upload file</a></li>
			<li id="t-specialpages"><a href="/wiki/Special:SpecialPages" title="List of all special pages [q]" accesskey="q">Special pages</a></li>
										<li id="t-print"><a href="/index.php?title=X:Publications&amp;diff=968408&amp;oldid=prev&amp;printable=yes" title="Printable version of this page [p]" accesskey="p">Printable version</a></li>							<li id="t-permalink"><a href="/index.php?title=X:Publications&amp;oldid=968408" title="Permanent link to this version of the page">Permanent link</a></li><li id="t-cite"><a href="/index.php?title=Special:Cite&amp;page=X:Publications&amp;id=968408">Cite this page</a></li><li id="t-pdf"><a href="/wiki/Special:CategorySubscriptions/X:Publications">Subscribe to Categories</a></li>						</ul>
					</div>
				</div>
				<div class="portlet" id="p-authorlist">
<h5>Contributing Authors</h5>
<div class="pBody">
<ul>
<li class="t-authorlink"><a href = "http://openwetware.org/wiki/User:ChanEngr" title="Original Author: ChanEngr  (30 Edits)"><b>ChanEngr</b></a>
</li>
<li class="t-authorlink"><a href = "http://openwetware.org/wiki/User:Xiaodong_Liu" title="Contributing Author: Xiaodong Liu  (17 Edits)">Xiaodong Liu</a>
</li>
</ul>
</div>
</div>
        <div id="p-join" class="portlet">
                <div align="center">
                        <a href="/wiki/OpenWetWare:How_to_join">
			<img style="margin:2px;" 
				src="http://openwetware.org/images/0/03/88x31_JoinOWW.png" border=0 /></a>
                </div>
        </div>
							</div>

			</div><!-- end of the left column -->
		
		
			<div class="visualClear"></div>
			<div id="footer">
				<div id="f-poweredbyico"><a href="http://www.mediawiki.org/"><img src="/skins/common/images/poweredby_mediawiki_88x31.png" alt="Powered by MediaWiki" /></a></div>
				<div id="f-copyrightico"><a href="http://creativecommons.org/licenses/by-sa/2.5/"><img src="/somerights20.png" alt='GNU FDL or Creative Commons BY-SA' /></a></div>
			<ul id="f-list">
				<li id="lastmod"> This page was last modified on 8 January 2017, at 22:43.</li>
				<li id="viewcount">This page has been accessed 5,003 times.</li>
				<li id="copyright">Content is available under <a href="/wiki/Copyright" title="Copyright">GNU FDL or Creative Commons BY-SA</a>.</li>
				<li id="privacy"><a href="/wiki/OpenWetWare:Privacy_policy" title="OpenWetWare:Privacy policy">Privacy policy</a></li>
				<li id="about"><a href="/wiki/OpenWetWare:About" title="OpenWetWare:About">About OpenWetWare</a></li>
				<li id="disclaimer"><a href="/wiki/OpenWetWare:General_disclaimer" title="OpenWetWare:General disclaimer">Disclaimers</a></li>
			</ul>
		</div>
		
	
		<script type="text/javascript">if (window.runOnloadHook) runOnloadHook();</script>

<script src="/js/Urchin/urchin.js" type="text/javascript">
</script>
<script type="text/javascript">
_uacct = "UA-2860391-2";
urchinTracker();
</script>
</div>
<!-- Served in 0.622 secs. --><!-- add a little something for the spambots out there... -->
<!-- The comment tags around the url *ARE* intentional -->
<!-- <a href="http://openwetware.org/ferry.php">concatenate-federal</a> -->
</body></html>

